筆記-關於安裝Lxadmin的一個問題

今天在安裝VPS上面的Lxadmin的時候,遇到了狂吐 Up2date Gave Error 的問題,剛剛Google了一下,發現是php的safe_mode開著(on),把它關掉就可以了

Leave a Reply

Powered by WordPress